Post Tagged with: "patches"

WordPress: Vulnerabilitate XSS (Cross Site Scripting)

By

aprilie 25, 2015

Blog IT, PHP, Wordpress

Atentie! Site-urile construite in WordPress sunt expuse la atacuri XSS (Cross Site Scripting). Folosirea improprie a functiilor add_query_arg remove_query_arg in unele plugin-uri expune site-urile care le folosesc unor brese de securitate […]

Read more